Back to root

Package Name Version ArchitecturesChangelogVcs-BrowserPackage Relations
dirmngr 2.1.18-6~bpo8+1 amd64 ChangelogN/ADepends: adduser, lsb-base (>= 3.2-13), libassuan0 (>= 2.4.0), libc6 (>= 2.15), libgcrypt20 (>= 1.7.0), libgnutls-deb0-28 (>= 3.3.0), libgpg-error0 (>= 1.21), libksba8 (>= 1.3.4), libldap-2.4-2 (>= 2.4.7), libnpth0 (>= 0.90)
Recommends: gnupg (= 2.1.18-6~bpo8+1)
Suggests: dbus-user-session, libpam-systemd, pinentry-gnome3, tor
Enhances: gnupg, gpgsm, squid
gnupg 2.1.18-6~bpo8+1 amd64 ChangelogN/AProvides: gpg
Depends: gnupg-agent (= 2.1.18-6~bpo8+1), libassuan0 (>= 2.0.1), libbz2-1.0, libc6 (>= 2.15), libgcrypt20 (>= 1.7.0), libgpg-error0 (>= 1.14), libksba8 (>= 1.3.4), libreadline6 (>= 6.0), libsqlite3-0 (>= 3.7.15), zlib1g (>= 1:1.1.4)
Recommends: dirmngr (= 2.1.18-6~bpo8+1), gnupg-l10n (= 2.1.18-6~bpo8+1)
Suggests: parcimonie, xloadimage
gnupg-agent 2.1.18-6~bpo8+1 amd64 ChangelogN/AProvides: gpg-agent
Depends: pinentry-curses | pinentry, libassuan0 (>= 2.3.0), libc6 (>= 2.15), libgcrypt20 (>= 1.7.0), libgpg-error0 (>= 1.25), libnpth0 (>= 0.90), libreadline6 (>= 6.0)
Recommends: gnupg (= 2.1.18-6~bpo8+1) | gpgsm
Suggests: dbus-user-session, libpam-systemd, pinentry-gnome3, scdaemon
gnupg-l10n 2.1.18-6~bpo8+1 all ChangelogN/AEnhances: gnupg
gnupg2 2.1.18-6~bpo8+1 all ChangelogN/ADepends: gnupg (>= 2.1.18-6~bpo8+1)
gnupg2 2.1.18-6~bpo8+1 source N/Ahttps://anonscm.debian.org/git/pkg-gnupg/gnupg2.gitBuild-Depends: automake, autopoint, debhelper (>= 9), dh-autoreconf, file, gettext, ghostscript, imagemagick, libassuan-dev (>= 2.4.3), libbz2-dev, libcurl4-gnutls-dev, libgcrypt20-dev (>= 1.7.0), libgnutls28-dev (>= 3.0), libgpg-error-dev (>= 1.26-2~), libksba-dev (>= 1.3.4), libldap2-dev, libnpth0-dev (>= 1.2), libreadline-dev, librsvg2-bin, libsqlite3-dev, libusb-1.0-0-dev [!hurd-any], pkg-config, texinfo, transfig, zlib1g-dev | libz-dev

Total items: 6 (1 unique source packages)

Last updated 06:31:07 PM, Nov 22 2017 +0000